Installation av mobilprogrammering

Fick stora problem nu när jag skulle installera mobilstöd till unity. För det första var man tvungen att bli apple developer för att få tillgång till biblioteket i Unity. Jag fick ljuga att jag hade företag för man fick inte bli det om man inte hade företag.

Kommentera

E-postadressen publiceras inte. Obligatoriska fält är märkta *

*

Följande HTML-taggar och attribut är tillåtna: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <strike> <strong>